Log4j 취약점에 대한 에이디링크의 공식 성명

에이디링크는 BSP(보드 지원 패키지)를 포함하는 제품에 대한 포괄적인 감사를 완료했습니다. 결과는 에이디링크가 BSP 릴리스에서 영향을 받는 항목을 제공하지 않음을 나타냅니다. 따라서 에이디링크 제품은 CVE-2021-44228로 식별된 Apache Log4j 취약점의 영향을 받지 않는다는 것이 합리적으로 확인되었습니다. 에이디링크 제품에는 수정이 필요하지 않습니다.

에이디링크는 상황을 지속적으로 모니터링하고 있으며 상황이 전개되는 대로 추가 업데이트를 게시할 예정입니다. 제품과 서비스를 부지런히 제공하고 고객의 지원과 신뢰를 얻기 위해 신중하게 문제를 해결하는 것은 에이디링크가 가장 중요하게 생각하는 것입니다.

질문이나 우려 사항이 있으면 주저하지 말고 에이디링크에 문의하십시오. 급증하는 정보기술 위기를 동반한 디지털 시대에 언제나처럼 든든한 파트너가 될 것을 약속드립니다.

댓글 남기기

이메일은 공개되지 않습니다.