凌华科技关于Log4j漏洞的官方声明

凌华科技已完成对我们产品的全面审核,包括板级支持包 (BSP)。结果表明凌华科技在我们的 BSP 版本中没有提供任何受影响的项目。因此,可以合理地确定凌华科技产品不受标识为 CVE-2021-44228 的 Apache Log4j 漏洞的影响。任何凌华科技产品都不需要补救。

凌华科技正在持续监控情况,并将随着情况的发展发布进一步的更新。用心提供产品和服务,用心解决问题,赢得客户的支持和信任,是凌华科技最关心的。

如果您有任何问题或疑虑,请随时联系凌华科技。在信息技术危机汹涌的数字时代,我们承诺一如既往地成为可靠的合作伙伴。

发表评论

电子邮件地址不会被公开。